mr_esv
Новичок
Сообщений: 19
Регистрация: 19.7.2018
Город: Москва
Авто: RAV4 (5) 2,5 л.

18.6.2020, 11:24

Уважаемые форумчане, по поиску ничего подходящего не нашел и в этой связи решил создать самостоятельную тему.

Проблема не критичная, но уже поднадоела. При запуске холодного двигателя и при прохладной температуре воздуха на старте появляется свист буквально на полсекунды. Больше никак не проявляется эта проблема. Появилась где-то на 20 тысячах пробега. Ремень вроде бы натянут нормально.

Были ли или может есть ли у кого подобные проблемы? Если были - то как решали?

Ссылки на видео прикладываю:

ссылка

ссылка

RedRav
Старожил
Сообщений: 1606
Регистрация: 30.7.2015
Город: Московская Обл.
Авто: RAV4 (4) 2,0 л.

18.6.2020, 16:40

mr_esv @ 18.6.2020, 11:24
Уважаемые форумчане, по поиску ничего подходящего не нашел и в этой связи решил создать самостоятельную тему.

Проблема не критичная, но уже поднадоела. При запуске холодного двигателя и при прохладной температуре воздуха на старте появляется свист буквально на полсекунды. Больше никак не проявляется эта проблема. Появилась где-то на 20 тысячах пробега. Ремень вроде бы натянут нормально.

Были ли или может есть ли у кого подобные проблемы? Если были - то как решали?

Ссылки на видео прикладываю:

ссылка

ссылка

похоже на ремень. Возможно, он изношен. Возможно, разряжен АКБ.
Rav4-4 CVT comfort+ AWD 2.0 01.2014
Rav4-5 CVT comfort AWD 2.0 01.2020

РавДейл
Активный пользователь
Сообщений: 141
Регистрация: 13.7.2018
Город: Санкт-Петербург
Авто: RAV4 (4) 2,0 л.

18.6.2020, 17:51

mr_esv @ 18.6.2020, 11:24
Уважаемые форумчане, по поиску ничего подходящего не нашел и в этой связи решил создать самостоятельную тему.

Проблема не критичная, но уже поднадоела. При запуске холодного двигателя и при прохладной температуре воздуха на старте появляется свист буквально на полсекунды. Больше никак не проявляется эта проблема. Появилась где-то на 20 тысячах пробега. Ремень вроде бы натянут нормально.

Были ли или может есть ли у кого подобные проблемы? Если были - то как решали?


ремни...
прысни на них ВД-хой...
это конечно не правильно, но они подразмякнут и свистеть не будут.

А на ближайшем ТО надо снять и посмотреть ремни.. есть трещины - под замену.

mr_esv
Новичок
Сообщений: 19
Регистрация: 19.7.2018
Город: Москва
Авто: RAV4 (5) 2,5 л.

18.6.2020, 20:06

Мне на первый взгляд тоже казалось что ремень, но я его подтянул - не помогло. А фактор изношенности тоже не подходит, так как пробег всего 30 тысяч.

Term0706
Старожил
Сообщений: 4217
Регистрация: 5.8.2016
Город: столица

18.6.2020, 20:29

Не похож звук на ремень. Ремень в сырую погоду дольше свистит, чем в сухую.
рестайл4(4)-2016, 2AR-FE, U760, 4х4, Хака9сув, японец по месту рождения. 99 тыс км.

радист
Активный пользователь
Сообщений: 183
Регистрация: 2.6.2014
Город: Екатеринбург
Авто: RAV4 (4) 2,0 л.

19.6.2020, 20:48

Term0706 @ 18.6.2020, 21:29
Не похож звук на ремень. Ремень в сырую погоду дольше свистит, чем в сухую.

Все нормально! такой свист норма!смазки -это лишние!

MrDims
злобный крокодил
Сообщений: 20779
Регистрация: 2.11.2009
Город: near Moscow
Авто: другое авто

19.6.2020, 21:22

В каком-то подшипнике мало смазки. Но спасать его смысла мало из-за большого объёма арматурных работ.

радист
Активный пользователь
Сообщений: 183
Регистрация: 2.6.2014
Город: Екатеринбург
Авто: RAV4 (4) 2,0 л.

19.6.2020, 21:48

MrDims @ 19.6.2020, 22:22
В каком-то полшипнике мало смазки. Но спасать его смысла мало из-за большого объёма арматурных работ.А

Спасобо перевод был отличен!Удачи в наблюдениях!

A_tudor@mail.ru
Новичок
Сообщений: 9
Регистрация: 16.3.2017
Город: Тольятти
Авто: RAV4 (4) 2,5 л.

22.6.2020, 9:01

2ar-fe 2,5- Та же "песня"у меня, только отключаешь кондиционер - свист пропадает. На форуме камри чувак менял натяжитель и ремень, но свист со временем появлялся снова - итог обгонная муфта генератора подклинивала. Менял муфту генератора.

RUS89
Старожил
Сообщений: 5381
Регистрация: 21.8.2013
Город: Ноябрьск
Авто: RAV4 (4) 2,0 л.

22.6.2020, 14:39

mr_esv @ 18.6.2020, 12:24
Уважаемые форумчане, по поиску ничего подходящего не нашел и в этой связи решил создать самостоятельную тему.

Проблема не критичная, но уже поднадоела. При запуске холодного двигателя и при прохладной температуре воздуха на старте появляется свист буквально на полсекунды. Больше никак не проявляется эта проблема. Появилась где-то на 20 тысячах пробега. Ремень вроде бы натянут нормально.

Были ли или может есть ли у кого подобные проблемы? Если были - то как решали?

Ссылки на видео прикладываю:

ссылка

ссылка

Да все у тебя нормально
2.0л. МКПП 4х4. Комфорт.

RUS89
Старожил
Сообщений: 5381
Регистрация: 21.8.2013
Город: Ноябрьск
Авто: RAV4 (4) 2,0 л.

22.6.2020, 14:43

A_tudor@mail.ru @ 22.6.2020, 10:01
2ar-fe 2,5- Та же "песня"у меня, только отключаешь кондиционер - свист пропадает. На форуме камри чувак менял натяжитель и ремень, но свист со временем появлялся снова - итог обгонная муфта генератора подклинивала. Менял муфту генератора.

С кондером сразу включаются вентиляторы охлаждения ,обгонная муфта генератора,где такая стоит у них не спросил?
2.0л. МКПП 4х4. Комфорт.

mr_esv
Новичок
Сообщений: 19
Регистрация: 19.7.2018
Город: Москва
Авто: RAV4 (5) 2,5 л.

25.6.2020, 19:41

RUS89 @ 22.6.2020, 14:39
Да все у тебя нормально

Нее, мы с братом одновременно покупали одинаковые. У него при схожем пробеге нет подобного.
Склоняюсь к тому , что какой-то из роликов подсвистывает. Как доеду до официалов и решу проблему - отпишусь здесь.

mr_esv
Новичок
Сообщений: 19
Регистрация: 19.7.2018
Город: Москва
Авто: RAV4 (5) 2,5 л.

25.6.2020, 19:42

A_tudor@mail.ru @ 22.6.2020, 9:01
2ar-fe 2,5- Та же "песня"у меня, только отключаешь кондиционер - свист пропадает. На форуме камри чувак менял натяжитель и ремень, но свист со временем появлялся снова - итог обгонная муфта генератора подклинивала. Менял муфту генератора.


У меня этот свист только на старте на холодном двигателе и вне зависимости от кондиционера.

mr_esv
Новичок
Сообщений: 19
Регистрация: 19.7.2018
Город: Москва
Авто: RAV4 (5) 2,5 л.

27.7.2020, 11:42

В итоге официалы сказали , что при ТО на ремень что-то попало и из-за этого он подсвистывал на старте. Очистили внутреннюю повешность ремня и пока все пропало.

kmax056
Новичок
Сообщений: 5
Регистрация: 16.4.2023
Город: Оренбург
Авто: RAV4 (4) 2,0 л.

10.4.2024, 8:06

Такой же прям кратковременный свист при старте на холодную появился, надо приглядеться к ремню. Не думаю, что износ уже, пробег то 32 тыс.км., родной, может тоже что-то попало.

Вернуться в “Обслуживание и Эксплуатация 4”

1 человек сейчас читает эту тему

Пользователей: 0